[linux-elitists] ultra 20 m2

Modus Operandi modus@as220.org
Wed Jul 11 19:41:24 PDT 2007


In the immortal words of Ben Finney <ben@benfinney.id.au>:
> On 11-Jul-2007, Eugen Leitl wrote:
> > I think I'll install OpenSolaris, Windows XP Professional and a 
> > recent Ubuntu (running 6.06 LTS right now).
> 
> So much for Linux Elitism.

  Real Linux Elitists don't run dual-boot systems. If they have to run
  Windows XP Professional for some reason, they use KVM -- the Kernel
  Virtual Machine, not a Keyboard/Video/Mouse switch -- to run Windows
  in a virtualized environment. If you're using a Debian derivative like
  Ubuntu, you'll need the kvm and qemu packages. It won't work with the
  Dapper Drake (6.06 LTS) but it should work with 7.04, the Feisty Fawn:

  https://help.ubuntu.com/community/KVM

-- 
/home/modus/.signature
Wed Jul 11 21:36:42 EDT 2007
The Moon is Waning Crescent (8% of Full)



More information about the linux-elitists mailing list