[linux-elitists] Gentoo Linux Releases 2004.3 (fwd from brian-slashdotnews@hyperreal.org)

Jeff Waugh jdub@perkypants.org
Mon Nov 15 18:31:47 PST 2004


<quote who="J. Paul Reed">

> I want the *latest* stable version of PHP with... oh... let's see...
> Postgres support (but not MySQL support), GD support, and... oh...
> CyberCash support.
> 
> How do I get that, exactly that, and only that in Debian?

You don't. In Debian, you get a *supported* version of PHP with the option
of installing module packages for postgres, gd and cybercash. If you can do
your own integration, bug tracking and security support for everything on
your system, that's... unhealthy, and I recommend you seek medial advice.

- Jeff

-- 
linux.conf.au 2005: Canberra, Australia                http://linux.conf.au/
 
    "I'm just mucking round down the shallow end of the literary pool, I
                          suppose." - Mick Molloy



More information about the linux-elitists mailing list