[linux-elitists] Info on SCO Lawsuit

Jonathan Corbet corbet-elite@lwn.net
Wed May 28 14:54:32 PDT 2003


> > I believe you misspelled "apt-get install bible-kjv bible-kjv-text" ;-)
> 
> Any security updates?  ;->

Nope...but old timers will tell you what a pain unstable was to use during
the new testament transition.

jon



More information about the linux-elitists mailing list