[linux-elitists] This will get me to upgrade to Linux 2.4

Seth David Schoen schoen@eff.org
Thu Jan 17 00:39:04 PST 2002


http://www.subterfugue.org/

... plainly the most exciting free software project I've seen all
year.

I tried running lynx under the ROT13 trick, and it worked just fine,
except I got an error message (in ROT13) complaining that the remote
web server didn't understand the "TRG" HTTP method.

Subterfugue needs to win _awards_!

-- 
Seth Schoen
Staff Technologist                                schoen@eff.org
Electronic Frontier Foundation                    http://www.eff.org/
454 Shotwell Street, San Francisco, CA  94110     1 415 436 9333 x107



More information about the linux-elitists mailing list