[linux-elitists] DOTGNU

Ruben Safir ruben@mrbrklyn.com
Wed Jan 2 21:00:05 PST 2002


>>
>>The lack of documentation is a problem here. 

It's not a documentation problem either, although
more documentation is good.  It's because the autoconf
coming from these projects don't WORK.

It error and says it needs library xyz.2.1 or better and
then I'm eye balling and looking right at xyz.2.2 or even 2.1

The autoconf files are not FINDING what's there.

And let the make file just go fetch it and install it.

modperl can do it, evolution can as well.

BTW - congrads on it's release.  I wish I could get it
to work on my suse box....grrrrr

Ruben

-- 
__________________________

Brooklyn Linux Solutions
__________________________
http://www.mrbrklyn.com - Consulting
http://www.brooklynonline.com - For the love of Brooklyn
http://www.nylxs.com - Leadership Development in Free Software
http://www.nyfairuse.org - The foundation of Democracy
http://www2.mrbrklyn.com/resources - Unpublished Archive or stories and articles from around the net
http://www2.mrbrklyn.com/mp3/hooked.mp3 - Spring is coming....
http://www2.mrbrklyn.com/downtown.html - See the New Downtown Brooklyn....

1-718-382-5752






More information about the linux-elitists mailing list