[linux-elitists] SpamAssassin plugin for Mailman

Eugen Leitl eugen@leitl.org
Mon Apr 1 15:18:37 PST 2002


On Mon, 1 Apr 2002, Mr.Bad wrote:

> Maybe 2.1 is different, I dunno. Maybe this spamassassin plugin is
> coolio. I dunno. If I allowed Python programs on any of my boxes, I'd
> probably figure it out.

Your Citroen doesn't have 2.1 installed?




More information about the linux-elitists mailing list