[linux-elitists] Microsoft prizes for rat finks

Don Marti dmarti@zgp.org
Wed May 2 10:22:48 PDT 2001


begin  Rick Moen quotation of Tue, May 01, 2001 at 02:57:37PM -0700:

> Package: konqueror
> [...]
> Depends: kdelibs3 (>= 4:2.1.1-0), lesstif1

That's pretty interesting...it depends both on kdelibs and lesstif?

$ sudo apt-get install konqueror
Reading Package Lists... Done
Building Dependency Tree... Done
The following extra packages will be installed:
  kdebase-libs kdelibs3 lesstif1 libcdparanoia0 libkmid libkonq3 libqt2 

libcdparanoia0?

-- 
Don Marti              "I've never sent or received a GIF in my life." 
dmarti@zgp.org            -- Bruce Schneier, Secrets and Lies, p. 246.
http://zgp.org/~dmarti/        (Free the Web: http://burnallgifs.org/)



More information about the linux-elitists mailing list