[linux-elitists] Real elitists don't _need_ buffer overflows.

Don Marti dmarti@zgp.org
Fri May 5 11:13:54 PDT 2000


Sploitz are so 20th century. Real 31337 h@x0r5 walk in the _front door_.

http://www.securityportal.com/list-archive/bugtraq/2000/May/0054.html

"I have the latest version" is no substitute for security.

-- 
Don Marti                  Information wants to be $6.95. 
dmarti@zgp.org            
http://zgp.org/~dmarti/         
whois DM683      Au feu les GIF!  http://burnallgifs.org/




More information about the linux-elitists mailing list